Le bon endroit pour vos questions techniques

Pas de Connexion des appareils intelligente avec Helix (Lamps, robot aspirateurs ..etc)

Répondre
Highlighted
Initié

Pas de Connexion des appareils intelligente avec Helix (Lamps, robot aspirateurs ..etc)

Bonjour, 
Depuis l'installation de mon nouveau borne Helix, j'arrive pas a connecter plusieures apareil intelegent comme des lamps wifi, des aspirateur intelegent. J'ai essayé la 2.4G mais aucune connexion, a chaque fois j'achette des lamps intelegent sur amazon et Costco et dernierement chez maxi (Sylvania Smart+).
Est ce que quelqu'un a une solution? 
Ma deuxieme question est ce que on peut ajouter un router externe?

2 RÉPONSES 2
Highlighted
Amiral

Re: Pas de Connexion des appareils intelligente avec Helix (Lamps, robot aspirateurs ..etc)

Ta borne a activé le 2.4ghz?. Car de base elle ne le fait pas, tu dois l'activer dans ton application Helix FI.

 

J'ai des lumieres etc etc et une fois la borne 2.4ghz créer aucuns problèmes à les connecter

Highlighted
Super utilisateur

Re: Pas de Connexion des appareils intelligente avec Helix (Lamps, robot aspirateurs ..etc)


@Infrodus  a écrit :

Ta borne a activé le 2.4ghz?. Car de base elle ne le fait pas, tu dois l'activer dans ton application Helix FI.


La borne fait le 2.4ghz ET le 5ghz par défault mais le combine en 1 réseau.

Ca peu causer par contre un trouble a connecter des appareil intelligent au réseau donc vaut parfois mieu désactiver la combinaison et garder 2 reseau distint.

 

 

Dernières discussions