Le bon endroit pour vos questions techniques

Mode bridge

Répondre
kevenpelletier2
Initié

Mode bridge

 

Bonjour,

 

Je vous décrit ma configuration. J'ai un modem Arris CM8200 connecté à ma borne via le port ETH1 et un routeur ASUS AC87U via port ETH2. Je veux mettre en mode bridge via 10.0.0.1 mais sous interrupteur j'ai une message en rouge (Bridge Mode not supporte in Ethernet WAN mode.)

Du coup j'ai essaye faire des reset usine, connecté mon laptop filaire via ETH2 et de déconnecter toute appareil faire reste usine connecter mon laptop via ETH1 et rien ne fonctionne.

 

Quelqu'un peux me dire se que je fait de pas correct ou si une personne à rencontré.

 

6 RÉPONSES 6
Kira
Super utilisateur

Si vous habitez la région que je pense, vu que vous avez 2 modem, votre borne helix est configuré en mode Ewan et agit comme un routeur.

Sa sert a rien de mettre la borne en bridge car ce n'est pas la borne qui recoit le signal de cable mais bien l'autre modem.
SamusAran
Super utilisateur

Comme le dit le message que tu reçois, il n'est pas possible d'activer le mode Bridge lorsque la borne est en mode EWAN

Bonjour,
J’ai eu également le même problème que je n’avais pas avec illico. Des heures et des heures perdues au téléphone, perte de service (télévision et internet) pendant 5 jours. J’ai contacté le SAC et parlé à Amadou un charmant monsieur qui me demandais 612$ pour l’achat des équipements acheté 7 semaines plutôt. Impossible de s’entendre, j’ai demandé de revenir à illico qui fonctionnait si bien avec mon routeur, impossible de discuter avec lui. Quelques jours plus tard, je me suis rendu chez Bell (j’ai toujours dis depuis 20 ans plus jamais). J’ai signé le contrat le dimanche suivant la panne générale survenu le mercredi. Le lundi matin j’ai contacté Julie qui a bien compris qu’on m’avait vendu Hélix sous de fausses représentations et elle a repris mon équipement même après plus de 30 jours, crédité les 2 mois de service ainsi elle a ajouté à ma grande surprise 25$ de courtoisie. Tout est bien qui fini bien après 33 années de service sans avoir touché à la compétition. En conclusion, je vous affirme que Bell Fide fonctionne très bien avec mon routeur. Contrairement à Videotron, le routeur intégré dans le modem 3000 est accessible contrairement à Hélix. C’est la différence. Le technicien a même été en mesure de conserver le WiFi de Bell et celui de mon routeur. Une installation super professionnelle ainsi qu’un SAC respectueux. Fort heureusement, Julie numéro 90432 a sauvé la face pour Videotron, elle a eu droit à une lettre à ses supérieurs pour l’excellence et surtout pour la compréhension de la problématique. Je la salue bien bas.
Algorika
Disciple

Félicitations ! Mais là maintenant que je viens de prendre un contrat avec la borne hélix2, vous m'inquiétez. Je viens de lire quelques avis sur Protegez-vous et j'ai de plus en plus peur. Peut-on prendre internet haute vitesse de vidéotron sans avoir de borne hélix ?

radXge
Initié

Oui le mode brige fonctionne mais est instable selon mon expérience avec la seconde génération de la borne helix.

 

Je perds l'accès à l'internet régulièrement et la seule solution est d'effectuer un "factory reset" de la borne. 

Videotron a remplacé ma première borne mais le problème persiste.

 

Suis-je le seul avec ce problème?

CedrikS
Modérateur - Expert Solution

Bonjour radXge,

 

Si vous avez encore des problématiques avec le mode "bridge", veuillez svp joindre notre équipe technique afin qu'elle puisse y jeter un coup d'oeil: http://bit.ly/FB_Nous_joindre

 

Merci!

Dernières discussions