Illico, chaînes télé et vos séries préférées

Mode Escapade

Répondre
Initié

Mode Escapade

Bonjour,

Je possède un terminal Cisco Explorer 8642HD. Je veux utiliser le mode escapade et accéder à mes enregistrements. Le câble Vidéotron est débranché.

Je démarre le terminal selon la procédure décrite par Videotron. L'appareil fait son reboot et puis après apparait à l'écran le sigle Illico puis le message demandant de redémarrer le terminal. Ce que je fais. Et ça recommence. Comme une boucle sans fin. Jamais je ne peux accéder au mode Escapade. Que faire?

7 RÉPONSES 7
Super utilisateur

J'ai deja vu des terminaux prendre environ une 30aine de minutes avant de demander d'activer le mode escapade.

 

Avez vous attendu un peu avant de redémarrer l'appareil?

Oui, toute un nuit. Aucun changement. La routine de redémarrage s'arrête toujours sur un message à l'écran demandant de redémarrer. Et ça recommence.



 

quel est le message d'erreur au complet ?  MOT 500 ?  Signal coaxial faible ?

Il n'y a aucun message d'erreur. Je démarre l'appareil. Il fait son "boot", le sigle Illico apparait à l'écran puis s'arrête au bout de quelques temps sur un message demandant de redémarrer l'appareil. Je redémarrage l'appareil qui refait son "boot" et encore une autre fois et finalement apparait un message demandant de redémarrer l'appareil. Je redémarrage pour la troisième fois et c'est le même message qui va apparaitre encore une autre fois pour un quatrième redémarrage et ainsi de suite. Jamais j'ai accès aux programmes enregistrés sur l'appareil.
Modérateur - Expert Solution

Nous voyons bien votre message et la problématique pour le mode Escapade. Il se peut que le terminal soit bloqué par un profil. Nous vous suggérons fortement de joindre notre soutien technique par clavardage ou par téléphone pour de plus amples vérifications: < http://bit.ly/FB_Nous_joindre >. Bonne journée! 

Initié

Bonjour,

Avez vous trouvé une solution?

J'ai le même probème avec mon Terminal Samsung 4K.  Je suis incapable d'utiliser le mode Escapade et le système me demande sans arrêt de faire un reboot.

Modérateur - Expert Solution

Bonjour Vichnou80. En lien avec l'appareil Illico, si le mode Escapade ne s'enclenche pas, il faudra jeter un coup d'oeil au profil du terminal. Svp joindre notre soutien technique par clavardage ou bien par téléphone et nous allons vérifier cela avec vous: < http://bit.ly/FB_Nous_joindre >. Bonne journée! 

Dernières discussions