Illico, chaînes télé et vos séries préférées

Image saccadé sur Helix Télé

Répondre
Highlighted
Écuyer

Image saccadé sur Helix Télé

Bonjour,  depuis hier soir les images sur mes deux terminaux Hélix télé sont "saccadées" par moment, c'est-a-dire que ca gèle pendant une seconde et ca repart. Cela se produit a toute les 5 secondes environs. Le son ne coupe pas, il est correct. Certaines chaines sont pire que d'autres. J'ai redémarré les terminaux ainsi que la borne Hélix. Je les ai également débranchés de la prise de courant et rebranchés. Cela se produit seulement "en direct" , pas sur les enregistrements. J'ai un terminal branché wi-fi et un autres par le port ethernet. Là ce que j'ai fait, j'ai vu sur le terminal télé dans "Aide" et ensuite "Dépannage", l'option "Rafraichir le système". En dessous de cette option, c'est écrit ceci "Procédure à vérifications multiples qui peut régler les problèmes de ..." (Je ne vois pas le reste de la phrase.)  J'ai cliqué là-dessus et au bout d'environ 10 minutes , c'est revenu a la télé. Le problème ne semble plus là pour le moment. Je vais quand-même continuer de vérifier. Mon internet, 400 Mbps, fonctionne très bien. Mais j'aimerais savoir si d'autres personnes ont eu le même problème aujourd'hui et , ce que fait au juste comme vérifications l'option "Rafraichir le système" car je n'ai rien trouvé sur le site de Vidéotron.  J'ai transféré d'Illico a Hélix depuis peu et je suis très satisfait  jusqu'à maintenant. Merci. 

1 RÉPONSE 1
Highlighted
Écuyer

Depuis que j'ai cliqué sur l'option  "Rafraichir le système", le problème n'est pas revenu. Ca semble réglé. 

Dernières discussions