Illico, chaînes télé et vos séries préférées

Hélix - Gel à l'ouverture

Répondre
Dominic500
Écuyer

Hélix - Gel à l'ouverture

Bonjour,

Depuis une semaine, à chaque fois que j'ouvre Hélix, après environ 1 minute, le terminal "gèle", un écran noir apparait pendant environ 10 secondes et le tout repart normalement par la suite. Ce n'est pas un "big deal" mais peut être lassant à la longue. Je vais appeler le soutien technique si le problème persiste.

D'autres ont également ce problème ?

Merci !
3 RÉPONSES 3
CedrikS
Modérateur - Expert Solution

Bonjour Dominic500. Si vous avez redémarré le terminal Helix et la borne Helix mais que la situation persiste, svp joindre le soutien technique ici: < http://bit.ly/FB_Nous_joindre >. Merci.

Bonjour,

J'ai communiqué avec le soutien technique il y a 3 jours. Nous avons débranché complètement le terminal et le cable HDMI, nous avons réinitialisé la borne et, lors de l'appel, le problème semblait réglé. Cependant, depuis, à chaque ouverture, environ 2 minutes après l'allumage, j'obtiens un écran noir, pas de son, pas d'image, pour environ 30 secondes. J'ai ce problème sur seulement l'un de mes deux terminaux. Est-ce que la problématique est connue ? Ou devrais-je demander d'obtenir un nouveau terminal ?
BerengerL
Modérateur - Expert Solution

Bonjour Dominic, avant d'envisager une possible défectuosité et remplacement du terminal, nous vous invitons à inverser vos deux boîtiers Helix TV pour vérifier si le problème est présent à un seul endroit où si cela suit l'appareil. N'hésitez pas à vous rapprocher de notre soutien technique par téléphone ou clavardage pour une assistance plus poussée. Merci.

Dernières discussions