Illico, chaînes télé et vos séries préférées

Helix en mode bridge

Répondre
slessard
Initié

Helix en mode bridge

Bonjour, 

 

j'ai testé avec 2 routers différent la borne helix en mode pont et cela ne fonctionne pas bien. L'internet devient d'une lenteur incroyable.  Est-ce qu'il y a une manipulation a faire. Après avoir passé la borne en mode pont je la connecte à mon port wan ou internet au router et c'est tous ?  

 

En mode normal, le Helix Fi ne synchronise même pas bien avec la borne. j'ai des équipements qui en local ont une adresse ip différente que sur le Hélix Fi.  Aussi, essayer de configurer un ip réservé ....c'est un casse-tête. Alors j'ai mis mes ip en dehors du range DHCP mais la quand tu veux faire une redirection cela ne fonctionne pas car Helix fi ne voit plus l'équipement.

 

je regrette beaucoup mon choix d'avoir passé à Helix . J'étais bien avant avec mon internet séparé de la télévision

 

 

 

4 RÉPONSES 4
Mastaiso
Initié

La réservation DHCP semble ne pas bien fonctionner présentement. Les autre fournisseur qui utilise cette borne comme Shaw, Rogers et Xfinity aux States ont également le même problème. Tu est aussi bien de mettre t’es appareils en ip static pour éviter de jouer avec l’interface brisé. Pourquoi utiliser un autre routeur? La borne fait un excellent travail. J’ai aussi remarquer qu’il peut y avoir un délais de mise à jour dans l’app Helix Fi
Grendizer
Amiral

Si tu utilises le mode pont, assure toi que ton routeur personnel soit supérieur à celui de Vidéotron...

Surement un trouble avec la borne ou ton routeur.  j'ai un de mes amis qui a une borne en mode pont et il n'a aucun problème à atteindre 400 mbps

Grendizer
Amiral

Je suis en Bridge et je fais du 425 mbps, et mon ping en Bridge est plus pas.

Dernières discussions