Appareils, forfaits, applications : lancez la conversation

mes textos tournent dans le vide.

Répondre
solidago
Initié

mes textos tournent dans le vide.

Ça fait plusieurs fois (sur plusieurs semaines) que j'envoie des textos et ils partent pas (échec d'envoi) ou avec un délai de 1 à 2 minutes...!!!!

C'est impossible d'avoir une conversation dans ce contexte...

Vidéotron est une compagnie de télé-communication à ce que je sache...?

Comment est-il possible que je n'arrive pas à communiquer efficacement ???

 

En passant : ce sont des textos brefs (genre ''salut'', etc.) et peu importe où je me trouve...!!!

 

Ce n'est pas non plus la carte SIM pusique je viens de la changer ainsi que mon téléphone...

C'est forcément le réseau Vidéotron...

 

Quelqu'un peu m'éclaire car en boutique et au téléphone : nada !

 

 

 

18 RÉPONSES 18
Kira
Super utilisateur

Je sais qu'ils semblait y avoir quelques enjeux ce matin quand j'ai appeler.

Possible que ca soit toujours en cours mais ceci était vraiment juste aujourd'hui.

faut faire quoi j'ai le même problème aujourdhui

J'ai le même problème présentement!

Mes correspondants semblent recevoir le sms, mais mon cellulaire (Samsung A8) indique le contraire..

AlexD
Modérateur - Expert Solution

Bonjour Solidago, 

 

Il y a présentement une panne au niveau de l'envoi de sms sur le réseau LTE. Pour le moment, il est possible d'envoyer des sms sur le réseau 3G. 

Il faudra mettre votre téléphone temporairement en mode 3G pour être en mesure d'envoyer des sms. 

Ce problème a été déclaré ce matin vers 6:50. La situation devrait être rétablie avant la fin de la journée. 

 

Dans votre cas, vous semblez dire que le problème dure depuis plus de 24 heures. Si c'est bien le cas, nous vous invitons à contacter notre soutien technique par clavardage ou par téléphone, ou nous laisser vos informations de contact en message privé (numéro de téléphone et disponibilités) Un expert mobile se fera un plaisir de vous contacter et de vérifier la situation avec vous. 

 

-Alex D

Joseelac
Initié

j'ai le même problème ici..

fabeme
Écuyer

Même problème ici depuis ce matin.

 

Les messages mettent une éternité à partir et quand mon contact les reçoit, ils sont en double ! Méchante belles conversations.

 

J'ai désactivé la 4G et ça ne règle pas le problème.

 

Dire que je suis nouvelle cliente depuis lundi... ça commence bien !

Anonyme
Non applicable


@fabeme  a écrit :

Dire que je suis nouvelle cliente depuis lundi... ça commence bien !


ça fait plusieurs années que je suis avec Vidéotron pour le cellulaire... et de mémoire, c'est la première fois que ça arrive (en tk pour une si longue période). 

 

pour ma part, le service est habituellement sans reproche.

 

malheureusement ce genre de bug technologique peut arriver avec n'importe quel fournisseur. 

Je n'en doute pas. C'est juste vraiment pas cool comme timing. J'ai beaucoup hésité à changer de fournisseur et là ceci...

 

Néanmoins, ça me rassure si tu me dis que c'est vraiment exceptionnel comme situation.

Est ce que le problème va être résolu aujourd'hui c'est assez dérangeant !!
Nancy23
Initié

Est ce que le problème d'envoi de message texte va être résolu aujourd'hui c'est assez dérangeant !!
5Kkim
Initié

Même problème depuis ce matin (19 septembre 2019).

Merci de régler ce dit problème.

C'est vraiment PLUS que dérangeant.
Kira
Super utilisateur


@fabeme  a écrit :

Je n'en doute pas. C'est juste vraiment pas cool comme timing. J'ai beaucoup hésité à changer de fournisseur et là ceci...

 

Néanmoins, ça me rassure si tu me dis que c'est vraiment exceptionnel comme situation.


Si ca peu rassurer encore plus. Je suis du soutient technique, des enjeux du style sont très très rare.

Meme chose pour moi. Que ce soit sur wifi ou bien LTE c la même affaire. Le message dit ne pas être envoyé et le récipient le reçoit 3 à 4 fois. 🤬

sa fonctionner mais pas longtemps la sa marche pu encore

j'espère qu'il vont régler vite fait le problème j'ai réussi il a 10 minute à envoyer mais là pu rien il tourne dans le vide encore

J'ai le même problème depis ce matin.

Comment faire pour le mettre sur le 3G ?

René

LyneL100
Initié

Depuis ce matin j'ai le problème et c'est toujours pas réglé c'est vraiment dérangeant, est-ce que ce sera réglé bientôt, même problème sur le 3G

Moi j'ai juste fait un redémarrage et op problème réglé 🤷‍♂️

Dernières discussions