Le bon endroit pour vos questions techniques

Courriels d'erreur

Répondre
Kary1371
Initié

Courriels d'erreur

Pour chaque courriel entrant, je reçois un courriel comme suit, Vidéotron me dit que c'est moi, que je dois avoir virus ou qq chose, mais recherche rapide et des gens sur d'autres plateformes semblent avoir déjà eu ce problème, qu'en pensez-vous ? Moi ou serveur?
This report relates to a message you sent with the following header fields:

Message-id: ozmtiuMouYOa4ozmuiGqhu
Date: Wed, 8 Jan 2020 01:05:25 +0000 (UTC)
From: Xxxxx <xxxxxx@yahoo.ca>
To: Me <xxxxx@videotron.ca>
Subject:

Processing errors occurred during delivery:

Recipient address: xxxxxx@videotron.ca
Reason: Error in sieve filter: Unknown function required: body around input line 2 [ require [ "body" ]^; #BEGINFILTER ]

Delivery processing continued in spite of these errors.
16 RÉPONSES 16
gillets
Maitre

Bonjour  @Kary1371 

 

Moi j 'ai pas de problème a envoyer  et recevoir avec l 'adresse    xxxxx@videtron.ca

 mais faites comme moi transférer votre compte courriel Vidéotron dans une autre boîte courriel gratuite

 

Tourlou

 

recoucou @Kary1371 si on vous  demande  la configuration manuellement des serveurs courriels videotron

 

VOIR LA LISTE DES SERVEURS ENTRANTS ET SORTANT POP / IMAP

https://soutien.videotron.com/residentiel/internet/configurer-courriel-videotron/configuration-logic...

 

tourlou

C'était bien configuré, j'ai refait plusieurs fois et je reçois toujours un 2e courriel. J'ai même retiré mon adresse courriel de l'app sur mon cell pour voir et ça continue toujours. J'ai scanné mon cell et mon ordi pour les virus et malware, rien. Aussi, je suis prudente, je ne clique jamais sur les liens douteux... je ne vois pas ce que ça pourrait être...

Je n'ai pas de problème à envoyer ou recevoir, mais à chaque courriel entrant, rentre un deuxième... c'est un peu débilisant!

rerecoucou @Kary1371 

je viens de faire un test dans ma boîte courriel Videotron tout fonctionne bien

J'ai pas votre problème  (  a chaque courriel entrant, rentre un deuxième..)

 

tourlou

Juste depuis 6h ce matin, j'ai 16 courriels d'erreur, ça va me rendre folle!

@Kary1371  a écrit

J'ai scanné mon cell et mon ordi pour les virus et malware,

 

oublié pas de faire un bon nettoyage de l ordi et de la base de registre avec  ccleaner

Peut être sa pourra aider ?

Tourlou

Anonyme
Non applicable

il faudrait que je puisse voir les messages d'erreur plus en détails pour en dire plus... mais ceci dit, ça peut ne pas avoir aucun lien avec ce que tu fais. 

Si quelqu'un se sert de ton adresse courriels pour envoyer de la cochonneries, tu vas recevoir les messages d'erreur. 

 

est-ce que ces messages d'erreur semble correspondre à des courriels que tu aurais envoyés?

 

la première chose à faire serait de changer ton mot de passe pour ton compte courriel. 

 

par la suite, va sur https://haveibeenpwned.com... et regarder si ton adresse courriel se retrouve dans une bases de données qui aurait été compromise. Si c'est le cas, va changer les mots de passe sur les services concernés... et assures toi de ne pas utiliser un mot de passe trop facile à deviner ou le même mot de passe à plusieurs endroits. 

@Anonyme ce que j'ai mis dans mon message original, c'est un des messages reçu, j'ai seulement enlevé les noms et adresses courriels.

À chaque fois que je reçois un courriel de qui que ce soit, au même moment je reçois le message d'erreur et les adresses correspondent au courriel reçu... comme par exemple, suite au courriel reçu pour ton message ici, j'ai reçu ceci (au fond, quand on lit, on dirait que c'est moi qui ai envoyé le message, mais ce n'est pas le cas): 

This report relates to a message you sent with the following header fields:

  Message-id: pYdXiTJrO87AapYdYiE3Zn
  Date: Thu, 9 Jan 2020 06:18:10 -0800 (PST)
  From: =?UTF-8?Q?Forum_Vid=C3=A9otron?= <noreply@videotron.com>
  To: moi@videotron.ca
  Subject: =?UTF-8?Q?Vous_avez_=C3=A9t=C3=A9_mentionn=C3=A9_dans_une_discussion?=

Processing errors occurred during delivery:

  Recipient address: moi@videotron.ca
  Reason: Error in sieve filter: Unknown function required: body around input line 2 [ require  [ "body" ]^; #BEGINFILTER      ]

Delivery processing continued in spite of these errors.

Anonyme
Non applicable

ce que je voulais dire, c'est regarder le détail des entêtes du message pour voir de où provient ce message exactement.

 

selon moi, ça n'a rien à voir avec ton ordinateur comme tel... c'est probablement quelque chose sur le serveur de vidéotron... mais pour en être sûr, il faut regarder les entêtes du message.

 

ceci dit, il faudra probablement contacter le support technique... et malheureusement, il va falloir être patient car je suis pas mal certain que le support de premier niveau va être "perdu" lorsque vous allez leur expliquer le problème. 

 

peut-être qu'un des employés ici pourra vous aiguiller plus rapidement aussi. 

And yes, it says I have been pawned, but it's nothing new. All my passwords to everything online have been changed, I have it because I have to get my notebook every time I want to login somewhere as my passwords are too different and hard to remember, which was the point of changing all my passwords, still sucks...

Oui, j'ai essayé de les contacter, pas de succès. Ils ne comprenaient pas. Ça dit que ça vient de:

 

NE PAS REPONDRE - DO NOT REPLY 

mailer-daemon@videotron.ca

Objet : 

Problem during delivery processing
Anonyme
Non applicable

pour être sûr, il faudrait avoir toutes les lignes où les adresses ip des serveurs sont écrites... 

 

ceci dit, ça bien l'air que le problème vient du serveur de vidéotron. 

 

est-ce que vous avez un mail forward, un message d'absence ou des filtres activés sur le courriel web?

je crois aussi qu'il y a une option dans le courriel web pour désactiver ou activer le filtrage de spam... ça serait bon de voir si si ça change quelque chose pour vous en modifiant ce paramètre. 

 

je ne peux pas vous donner plus de précisions sur quoi changer sur le courriel web car je n'ai plus de compte email videotron... mais cela pourrait peut-être vous aider https://courrielweb.videotron.com/iwc_static/c11n/videotron_ca/layout/help/en/options_mailpref.html

 

si le support technique au téléphone ne sait pas de quoi vous parlez, essayez vous via le chat... j'ai souvent eu plus de succès par ce moyen de communication... j'ai l'impression que les employés qui sont sur le chat ont plus de connaissances et d'expérience.

Le problème a commencé juste après que j'ai eu une vague de spams pour du viagras, j'ai ajusté mes filtres pour essayer de bloquer ce messages... (je viens d'effacer ces filtres et ça ne change rien).

 

Pour les spams, j'ai cliqué sur le courriel, fait suivre à Vidéotron au "abuse" mailbox et marqués comme pourriels dans mon webmail, mais je n'ai clairement pas cliqué les liens dans les courriels.

 

J'ai essayé directement avec le chat, mais la personne me répondait comme si j'avais zéro connaissances, du très de base et qu'ils n'avaient pas de rapports de ce problème et que ça devait être moi, que je devais avoir un virus ou autre truc du genre (et après avoir vérifié mes appareils, tout est revenu normal, pas de virus ou malware)... aussi sur mon cell, dans la même app, j'ai yahoo et vidéotron et je reçois ces messages juste pour vidéotron...

Anonyme
Non applicable

il y a probablement des filtres qui sont coincés dans ton compte. 

si rien n'est affiché sur ton courriel web, tu devras encore tenter ta chance avec le support technique... tu peux essayer de leur demander d'effacer ton compte et le recréer en neuf pour voir si ca va régler le problème. 

Yes!!! J'ai complètement enlevé le filtre que j'avais créé (et modifié dernièrement) et quand je m'envoie des courriels, plus de message d'erreur! Merci beaucoup!! 🙂

Dernières discussions