Questionnez. Échangez. Découvrez.

mot-clic : « AVAST » dans « Français »

Les plus balisés


Re: Vulnérabilité du routeur selon Avast--CVE-2017-14491
Bonjour Anouk123, La dernière mise à jour du routeur Zyxel (V1.00(AAQT.5)b4) a corrigé toutes les failles de vulnérabilité connues. AVAST est reconnu pour générer des faux positifs dans ses analyses. Voici les cas où AVAST va vous avertir : 1- Mot de passe trop faible (moins de 13 caractères, sans majuscule ni au moins une lettre ET un chiffre.2- Un trop grand nombre de ports ouverts (ceux qui hébergent un serveur jeux par ex.)3- L'utilisation du DMZ ou du uPnP.4- Utilisation du protocole WPA (au lieu de WPA2) dans les réglages de sécurité (la mise à jour n'efface pas toujours les vieilles clés). Si vous remettez les paramètres par défaut du routeur (bouton reset enfoncé 15 secondes) ces alertes devraient disparaitre.  Si votre utilisation impose une configuration spéciale, considerez ces messages pour ce qu'ils sont, c'est à dire un avertissement que votre configuration n'est pas optimalement sécurisée mais elle reste quand même protégée. Bonne journée.    
Applicateurs de mot-clics au top