Le bon endroit pour vos questions techniques

Lenteur hélix 400

Répondre
Specteur
Officier

Lenteur hélix 400

Problème de lenteur en wifi. Je suis en 5ghz et j’ai à peine 20 mega en download…. En upload aucun soucis. En filaire avec le portable aucun problème. Après reste de la borne tout redeviens beau pour 24 heures.
17 RÉPONSES 17
SamusAran
Super utilisateur

As tu essayé de remettre la borne aux paramètres d'usine ?

Dans 10.0.0.1  >  Troubleshooting >  Reset / restore Gateway > Restore Factory settings

HMatrix
Spartiate

C'est quoi le device que vous éprouvez les problèmes sur le 5ghz? pis c'est quoi la vitesse en upload quand vous dites "aucun soucis"?

Tous les appareils en 5ghz. 50 mega pour upload.

Le soutien technique ne voit rien et pense que j’ai trop d’appareil de connecté 42 environ.

Fait hier soir et le problème est revenu cet après-midi. 

Grendizer
Amiral

Je dirais faites un test. Désactiver quelques appareils et faites un speedtest.

Soit il y a trop d'appareils, soit un appareil prend trop de bande passante, ou soit HelixFi a un problème.

Dominic500
Officier

Bonjour,

J'avais le même problème. À peine 20 Mbps en download et 50 Mbps en upload. Le soutien technique n'a été d'aucune aide. Après plusieurs tests, j'ai réalisé que le problème provenait de l'utilisation de ma barre de son qui utilise également le 5 GHz. Lorsque la barre de son est allumée, j'obtiens 20 Mbps en download et dès que j'éteins la barre, la vitesse augmente à environ 420 Mbps.
Specteur
Officier

Un filtre posé à l’extérieur causait de l’interférence.

Un vieux filtre RF sur ton entrée de cable ?

 

Je ne vois pas de lien entre ça et un problème de vitesse intermittent en Wi-Fi seulement. Bizarre.

Fidofido70
Écuyer

Bonjour j'ai déjà eu ce problème, la solution est d'éloigner la borne Hélix de la barre de son d'au moins de 2 pieds et je n'ai plus de problème de WIFI.

Je cite ce que le technicien m’a dit. 

HMatrix
Spartiate

Sur la bande 5ghz, Helix supporte beaucoup de channels incluant les channels DFS (radar satellite), essayer de changer le channel à 52, pis aussi déactiver le mode channel selection de automatic à manuel pour pourvoir faire la sélection.  Si vous avez Windows utilise Vistumber pour scanner le wifi pis trouver les channels avec moins de peuple, chez nous il y a personne sur le 52.

Si le problème semble être de l'interférence, changer de channel.

Sur les routers cheap, les channel DFS ne sont pas disponible, vous avez juste 36-49 pis 149-161, les fabricants sont trop cheap pour certifier les channels dites DFS.

Specteur
Officier

lundi pm encore de là vitesses merdique

 

messemblait aussi que ça avait pas rapport le filtre RF 😛

6 appareils sur le 52. 

J'ai le même problème.  Cependant, je ne sais vraiment pas comment corriger la situation.  Il m'est impossible de déplacer ni la borne, ni la barre de son.  Je serais prêt à changer de barre de son, mais je crois qu'elle sont tous pareils!!  As-tu trouver une solution?

CedrikS
Modérateur - Expert Solution

Bonjour Gazoo,

 

Nous vous suggérons de joindre notre équipe technique afin de faire quelques vérifications pour le service Helix ( Borne, barre de son, autres appareils 😞 http://bit.ly/FB_Nous_joindre

 

Merci! 

Dernières discussions