Appareils, forfaits, applications : lancez la conversation

Pas de connexion LTE avec mon "Essential Phone" PH-1

Répondre
Highlighted
Super utilisateur

Re: Pas de connexion LTE avec mon "Essential Phone" PH-1

bon ça expliquerait probablement le problème que tu as sur ta ligne... il y a surement quelque chose de "coincié" dans ton compte à cause de la "veille" ligne que tu as. 

il faudra peut-être que le support technique envoie une commande manuelle à la switch pour en quelque sorte faire un reset sur ta ligne pour que les nouveaux paramètres soient pris en compte... 

J'ai eu un problème sur une de mes lignes où l'option VoLTE restait activée sur la switch alors que l'appareil n'est pas compatible... ça faisait en sorte que les appels ne fonctionnaient pas du tout... comme si la ligne n'était pas en service.

Après plusieurs appels de gossage avec le support technique, on a finalement réglé le problème en envoyant une commande manuelle. 

Initié

Re: Pas de connexion LTE avec mon "Essential Phone" PH-1

Donc il faut que j'appelle le soutient technique de Telus pour qui fasse une nouvelle commande manuelle je doit avoir le même problème que toi j'imagine
Disciple

Re: Pas de connexion LTE avec mon "Essential Phone" PH-1

Aucune idée. Chose certaine, communiquer avec le support technique pourrait peut être aider. Tout comme chez Vidéotron où ailleurs, ça va dépendre de la personne sur qui tu tomberas. Dans mon cas, ça a pris 3 appels avant de tomber sur un agent capable d'enquêter le problème jusqu'à une possible, éventuelle résolution du problème. Donc, bonne chance pis lâche pas.

Dernières discussions