Le bon endroit pour vos questions techniques

Problème WIFI (Internet)

Répondre
Initié

Problème WIFI (Internet)

Bonjour, j'aurais besoin de quelques aides en fait pour faire simple j'ai mon wifi qui est actif et connecté à mes appareils mais j'ai l'impression qu'il ne fonctionne tout simplement pas, je n'arrive pas à aller sur internets, YouTube ou peu importe, les pages "load" à l'infinie, de plus j'essaye de me connecter à mon pannel (10.0.0.1) on me dit "Access Refused" ce qui n'avait jamait arrivée auparavant. J'ai essayé de "reset" le modem et routeur, bref j'ai tout fait pratiquement (ZyXEL EMG2926) mais rien n'a changé, j'ai l'impression qu'il s'agit d'une attack DDoS, mais normalement l'ip changes avec un reset si je ne me trompe pas bref j'imagine que la meilleure solution est d'appeler le service clientèle mais je préfère passer ici avant pour voir si je peux faire quelque chose au lieu d'appeler. Merci d'avance.
3 RÉPONSES 3
Super utilisateur

Re: Problème WIFI (Internet)

Normallement l'adresse du routeur est 192.168.0.1

 

Un format du routeur serais possiblement requis.

 

Tenez le bouton "reset" enfoncé en arrière pour 30 secondes et relachez par la suite.

 

Notez que ceci efface toute congif personallisées sur le routeur

 

Highlighted
Initié

Re: Problème WIFI (Internet)

J'ai fini par appeler, on m'a informer qu'il y avait des pannes donc j'imagine que le problème viens de là, mais ce qui me perturbe est l'attente, cela fait plus de 10 heures... merci pour les infos je vais les essayés.
Initié

Re: Problème WIFI (Internet)

Je viens de remarqué qu'avec le 192.168.0.1 on m'inscrit aussi une erreur "Tunnel Connection Failed" donc cela confirme mon hypothèse donc le problème vient de chez Vidéotron. Merci pour l'aide.

Dernières discussions