Le bon endroit pour vos questions techniques

Ordinateur en LAN n’ont plus accès à Internet

Répondre
Initié

Ordinateur en LAN n’ont plus accès à Internet

Bonjour, depuis hier soir on dirait que les ports LAN de mon Modem (fourni par Vidéotron) ne fonctionnent plus.. 

les deux desktop qui jusqu’à hier fonctionnaient sans problème affichent « aucun accès à Internet » quand je lance n’importe quel fureteur internet. Pourtant, les appareils branchés en Wifi, de leur côté , fonctionnent sans problème ...

Voici les tests que j’ai effectués:

Bypasser le modem wifi et faire entrer le câble directement du routeur dans l’ordinateur = succès . 

Changer le câble entre mon routeur zyxel et mon ordinateur = aucun changement 

Changer le port dans lequel le câble est branché = aucun changement 

Réinitialiser le port ethernet par Windows 10 = aucun changement..

 

si quelquun a une idée .. je suis preneur !!

5 RÉPONSES 5
Super utilisateur

Re: Ordinateur en LAN n’ont plus accès à Internet

Est-ce que vous avez tenté de débrancher et rebrancher le courant du routeur ?
Si oui, il faudra peut être appeler le support technique pour qu’on vérifie le tout et éventuellement remplace le routeur.
Super utilisateur

Re: Ordinateur en LAN n’ont plus accès à Internet

Une mise à jour récente du firmware cause ce genre de problème avec quelques routeurs.  Au besoin, le soutien technique peuvent ramener le routeur à l'ancienne version afin de tenter de corriger le trouble.

Modérateur - Expert Solution

Re: Ordinateur en LAN n’ont plus accès à Internet

Bonjour Chrismaire! Vous pourriez effectivement redémarrer votre routeur ou même effectuer un paramètre d'usine de ce routeur ( remise à zéro ). Par contre, nous vous suggérons plutôt de joindre notre soutien technique et nous pourrons vérifier cela pour vous: < http://bit.ly/FB_Nous_joindre >. Merci!

Initié

Re: Ordinateur en LAN n’ont plus accès à Internet

Avez vous une Xbox One branché en Lan???

Je sais que ça peu parraitre bizzard comme question, mais j'ai du appeler 10 fois le service technique pour le même problème que vous, changer mon modem 1 fois sans règlé rien. J'ai toujours été insatisfait voir choqué des réponse des tech de videotron jusqu'à ce que je parle a un tech qui semblait s'y connaitre plus. Il m'a conseiller de débrancher la console de ma fille pour la mettre en WiFi, cette console envoi des retour électrique dans le réseau, j'imagine que le routeur se protège et ferme le réseau LAN. Depuis que j'ai débranché la console, plus de problème de déconnection du réseau.

Super utilisateur

Re: Ordinateur en LAN n’ont plus accès à Internet


@fgermain79  a écrit :

Avez vous une Xbox One branché en Lan???

Je sais que ça peu parraitre bizzard comme question, mais j'ai du appeler 10 fois le service technique pour le même problème que vous, changer mon modem 1 fois sans règlé rien. J'ai toujours été insatisfait voir choqué des réponse des tech de videotron jusqu'à ce que je parle a un tech qui semblait s'y connaitre plus. Il m'a conseiller de débrancher la console de ma fille pour la mettre en WiFi, cette console envoi des retour électrique dans le réseau, j'imagine que le routeur se protège et ferme le réseau LAN. Depuis que j'ai débranché la console, plus de problème de déconnection du réseau.


Le bug des xboxone (pas juste chez videotron) est lié a son mode d'alimentation qui par défault, est en "démarrage instantané".

 

La console fait planté le routeur pendant qu'elle est veille.

 

Pouvez contourner le bug sois en mettant la console en wifi ou en changeant son mode d'allimentation pour "économie d'énergie".

 

 

 

Dernières discussions