Le bon endroit pour vos questions techniques

Ordinateur en LAN n’ont plus accès à Internet

Répondre
Highlighted
Initié

Ordinateur en LAN n’ont plus accès à Internet

Bonjour, depuis hier soir on dirait que les ports LAN de mon Modem (fourni par Vidéotron) ne fonctionnent plus.. 

les deux desktop qui jusqu’à hier fonctionnaient sans problème affichent « aucun accès à Internet » quand je lance n’importe quel fureteur internet. Pourtant, les appareils branchés en Wifi, de leur côté , fonctionnent sans problème ...

Voici les tests que j’ai effectués:

Bypasser le modem wifi et faire entrer le câble directement du routeur dans l’ordinateur = succès . 

Changer le câble entre mon routeur zyxel et mon ordinateur = aucun changement 

Changer le port dans lequel le câble est branché = aucun changement 

Réinitialiser le port ethernet par Windows 10 = aucun changement..

 

si quelquun a une idée .. je suis preneur !!

3 RÉPONSES 3
Super utilisateur

Re: Ordinateur en LAN n’ont plus accès à Internet

Est-ce que vous avez tenté de débrancher et rebrancher le courant du routeur ?
Si oui, il faudra peut être appeler le support technique pour qu’on vérifie le tout et éventuellement remplace le routeur.
Super utilisateur

Re: Ordinateur en LAN n’ont plus accès à Internet

Une mise à jour récente du firmware cause ce genre de problème avec quelques routeurs.  Au besoin, le soutien technique peuvent ramener le routeur à l'ancienne version afin de tenter de corriger le trouble.

Modérateur - Expert Solution

Re: Ordinateur en LAN n’ont plus accès à Internet

Bonjour Chrismaire! Vous pourriez effectivement redémarrer votre routeur ou même effectuer un paramètre d'usine de ce routeur ( remise à zéro ). Par contre, nous vous suggérons plutôt de joindre notre soutien technique et nous pourrons vérifier cela pour vous: < http://bit.ly/FB_Nous_joindre >. Merci!

Dernières discussions